<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Oil Crashes, Stocks Crater on Coronavirus, Crude War Fears, Putin&#8217;s &#8216;Shale&#8217; Move</title>
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://despardes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://despardes.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Oil Crashes, Stocks Crater on Coronavirus, Crude War Fears, Putin&#8217;s &#8216;Shale&#8217; Move Comments Feed" href="http://despardes.com/oil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-153406608-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-153406608-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/despardes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ -->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='http://despardes.com/wp-content/plugins/contact-widgets/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='http://despardes.com/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='http://despardes.com/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='http://despardes.com/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.1' type='text/css' media='screen' />
<link rel='stylesheet' id='googlefonts-css' href="https://fonts.googleapis.com/css?family=Ubuntu:400&subset=latin" type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='http://despardes.com/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://despardes.com/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='http://despardes.com/wp-content/themes/newscard/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://despardes.com/wp-content/plugins/tablepress/css/default.min.css?ver=1.10' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='kgvid_video_styles-css'  href='http://despardes.com/wp-content/plugins/video-embed-thumbnail-generator/css/kgvid_styles.css?ver=4.6.25' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='http://despardes.com/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/despardes.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://despardes.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='http://despardes.com/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1'></script>
<script type='text/javascript' src='http://despardes.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://despardes.com/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://despardes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://despardes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://despardes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8216;We Were Deported From U.S. to the Wrong Country&#8217;' href='http://despardes.com/we-were-deported-from-u-s-to-the-wrong-country/' />
<link rel="canonical" href="http://despardes.com/oil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move/" />
<link rel='shortlink' href='https://wp.me/paX5da-6nR' />
<link rel="alternate" type="application/json+oembed" href="http://despardes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdespardes.com%2Foil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://despardes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdespardes.com%2Foil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type='text/css' media='screen'>
	body{ font-family:"Ubuntu", arial, sans-serif;}
	h1{ font-family:"Ubuntu", arial, sans-serif;}
	h2{ font-family:"Ubuntu", arial, sans-serif;}
	h3{ font-family:"Ubuntu", arial, sans-serif;}
	h4{ font-family:"Ubuntu", arial, sans-serif;}
	h5{ font-family:"Ubuntu", arial, sans-serif;}
	h6{ font-family:"Ubuntu", arial, sans-serif;}
	blockquote{ font-family:"Ubuntu", arial, sans-serif;}
	p{ font-family:"Ubuntu", arial, sans-serif;}
	li{ font-family:"Ubuntu", arial, sans-serif;}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://despardes.com/xmlrpc.php"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Oil Crashes, Stocks Crater on Coronavirus, Crude War Fears, Putin&#8217;s &#8216;Shale&#8217; Move" />
<meta property="og:url" content="http://despardes.com/oil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move/" />
<meta property="og:description" content="Putin dumps MBS to start a war on America’s shale oil industry SoDATA &#8212; &#8220;Interesting times&#8221;, says a Pakistani defense analyst. Energy analyst Rashid Hussain Syed says, &#8220;if y…" />
<meta property="article:published_time" content="2020-03-09T05:10:02+00:00" />
<meta property="article:modified_time" content="2020-03-09T05:10:04+00:00" />
<meta property="og:image" content="https://i0.wp.com/despardes.com/wp-content/uploads/2020/03/crude-war.jpg?fit=640%2C389" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="389" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Oil Crashes, Stocks Crater on Coronavirus, Crude War Fears, Putin&#8217;s &#8216;Shale&#8217; Move" />
<meta name="twitter:image" content="https://i0.wp.com/despardes.com/wp-content/uploads/2020/03/crude-war.jpg?fit=640%2C389&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
</head>

<body class="post-template-default single single-post postid-24543 single-format-standard wp-custom-logo group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
				<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head" >
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="http://despardes.com/" class="custom-logo-link" rel="home"><img width="260" height="55" src="https://i2.wp.com/despardes.com/wp-content/uploads/2019/05/dp-pkow-bw-may19-5.jpg?fit=260%2C55" class="custom-logo jetpack-lazy-image" alt="" data-lazy-src="https://i2.wp.com/despardes.com/wp-content/uploads/2019/05/dp-pkow-bw-may19-5.jpg?fit=260%2C55&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>									<h2 class="site-title"><a href="http://despardes.com/" rel="home"></a></h2>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="http://despardes.com/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-634" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-634"><a href="http://despardes.com/">Home</a></li>
<li id="menu-item-12360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12360"><a href="http://despardes.com/category/noi/">NOI</a></li>
<li id="menu-item-15723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15723"><a href="http://despardes.com/category/insight/">Insight</a></li>
<li id="menu-item-15721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15721"><a href="http://despardes.com/cpec/">CPEC</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://despardes.com/infographic/">Infographic</a></li>
<li id="menu-item-22317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22317"><a href="http://despardes.com/climate-change/">Climate Change</a></li>
<li id="menu-item-1002" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1002"><a href="http://despardes.com/cartoon/">Cartoon</a></li>
<li id="menu-item-21649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21649"><a href="http://despardes.com/jobs/">JOBS</a></li>
<li id="menu-item-1502" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1502"><a href="http://despardes.com/video/">VIDEO</a></li>
<li id="menu-item-171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-171"><a href="http://despardes.com/contact/">Contact Us</a></li>
<li id="menu-item-24211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24211"><a href="http://despardes.com/category/urdu/">Urdu</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://despardes.com/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://despardes.com/category/latest/" itemprop="item"><span itemprop="name">Latest</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Oil Crashes, Stocks Crater on Coronavirus, Crude War Fears, Putin&#8217;s &#8216;Shale&#8217; Move</span></span><meta itemprop="position" content="3" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-24543 post type-post status-publish format-standard has-post-thumbnail hentry category-latest">

		
				<div class="entry-meta category-meta">
					<div class="cat-links"><a href="http://despardes.com/category/latest/" rel="category tag">Latest</a></div>
				</div><!-- .entry-meta -->

			
					<header class="entry-header">
				<h1 class="entry-title">Oil Crashes, Stocks Crater on Coronavirus, Crude War Fears, Putin&#8217;s &#8216;Shale&#8217; Move</h1>
									<div class="entry-meta">
						<div class="date"><a href="http://despardes.com/oil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move/" title="Oil Crashes, Stocks Crater on Coronavirus, Crude War Fears, Putin&#8217;s &#8216;Shale&#8217; Move">March 9, 2020</a> </div> <div class="by-author vcard author"><a href="http://despardes.com/author/dp2019/">dp2019</a> </div>													<div class="comments">
								<a href="http://despardes.com/oil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move/#respond">No Comments</a>							</div><!-- .comments -->
											</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			
<p class="has-medium-font-size"><strong><em>Putin dumps MBS to start a war on America’s shale oil industry</em></strong></p>



<p>SoDATA &#8212; &#8220;Interesting times&#8221;, says a Pakistani defense analyst. Energy analyst Rashid Hussain Syed says, &#8220;if you look at the concept of &#8216;One World,&#8217; it couldn&#8217;t be more evident than in the coronavirus episode. Chinese consumption tanks and so does the economies of the oil producers. Oil consumers may get a respite in terms of lower crude import bills, but with global markets shrinking, their export markets are also shrinking and the global GDP takes a nose dive. So not only the crude consumption is shrinking, so are trade and exports. It is all interconnected. And mind it, the impact is long term&#8221;.</p>



<p>According to one <a href="https://news.yahoo.com/stock-market-news-live-stock-oil-futures-crater-on-coronavirus-crude-war-fears-224253935.html">report</a>, the world’s faltering effort to contain the coronavirus outbreak hammered stocks and crude oil on Sunday, as new cases surfacing across the U.S. amplified fears of a global downturn.</p>



<p>Brent crude prices collapsed, falling by as much as 31% on Sunday evening in what was the<a href="https://finance.yahoo.com/news/oil-freefall-saudis-slash-prices-220853405.html"> largest single-day drop</a> since the U.S. invaded Iraq in 1991.</p>



<p>Add to the mix: OPEC’s  failure last week to strike a deal to cut production prompted Saudi  Arabia to lean in aggressively on cheaper oil prices, which fanned concerns <a href="https://finance.yahoo.com/news/crazy-saudi-oil-price-cuts-110412496.html">about a full-fledged price war that sent oil into free-fall</a>.  </p>



<p> On Friday the Kremlin decided that propping up prices as the coronavirus ravaged energy demand would be a gift to the U.S. shale industry. The frackers had added millions of barrels of oil to the global market while Russian companies kept wells idle. Now it was time to squeeze the Americans, reported <em><a href="https://www.bloomberg.com/news/articles/2020-03-07/putin-dumps-mbs-to-start-a-war-on-america-s-shale-oil-industry">Bloomberg</a></em>.</p>



<p>According to <em><a href="https://news.yahoo.com/stock-market-news-live-stock-oil-futures-crater-on-coronavirus-crude-war-fears-224253935.html">Yahoo Finance</a></em>, investors appeared to price in the likelihood that Saudi Arabia’s fight with Russia over market share will worsen the dramatic spiral lower in prices &#8212; &#8220;Russia was <a href="https://www.bloomberg.com/news/articles/2020-03-07/putin-dumps-mbs-to-start-a-war-on-america-s-shale-oil-industry">unwilling</a> to cut oil production further, <em><a href="https://www.bloomberg.com/news/articles/2020-03-07/putin-dumps-mbs-to-start-a-war-on-america-s-shale-oil-industry">Bloomberg</a></em> reported &#8212; and it&#8217;s taking place against a backdrop of falling demand and plentiful supply.</p>



<div class="wp-block-image"><figure class="aligncenter size-large"><img src="https://i1.wp.com/despardes.com/wp-content/uploads/2020/03/SO-DATA-feb-2020.jpg?w=1110" alt class="wp-image-24556 jetpack-lazy-image" data-recalc-dims="1" data-lazy-srcset="https://i1.wp.com/despardes.com/wp-content/uploads/2020/03/SO-DATA-feb-2020.jpg?w=499 499w, https://i1.wp.com/despardes.com/wp-content/uploads/2020/03/SO-DATA-feb-2020.jpg?resize=300%2C79 300w, https://i1.wp.com/despardes.com/wp-content/uploads/2020/03/SO-DATA-feb-2020.jpg?resize=200%2C53 200w" data-lazy-sizes="(max-width: 499px) 100vw, 499px" data-lazy-src="https://i1.wp.com/despardes.com/wp-content/uploads/2020/03/SO-DATA-feb-2020.jpg?w=1110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/despardes.com/wp-content/uploads/2020/03/SO-DATA-feb-2020.jpg?w=1110" alt="" class="wp-image-24556" srcset="https://i1.wp.com/despardes.com/wp-content/uploads/2020/03/SO-DATA-feb-2020.jpg?w=499 499w, https://i1.wp.com/despardes.com/wp-content/uploads/2020/03/SO-DATA-feb-2020.jpg?resize=300%2C79 300w, https://i1.wp.com/despardes.com/wp-content/uploads/2020/03/SO-DATA-feb-2020.jpg?resize=200%2C53 200w" sizes="(max-width: 499px) 100vw, 499px" data-recalc-dims="1" /></noscript></figure></div>



<p>&#8220;After five hours of polite but fruitless negotiation, in which Russia clearly laid out its strategy, the Saudi-Russia oil talks broke down. Oil prices fell more than 10%. It wasn’t just traders who were caught out: Ministers were so shocked, they didn’t know what to say, according to a person in the room. The gathering suddenly had the atmosphere of a wake, said another.&#8221; </p>



<p>In the US, most economists estimate that cheaper crude oil translates into lower gasoline prices at gas stations, which act as a de-facto tax cut for consumers.</p>



<p>Yet with the COVID-19 epidemic creating supply shocks and forcing  business activity to grind to a halt, analysts don’t see much to cheer about in the current price action, a view upheld by Syed&#8217;s overall stance.</p>



<p>“There&#8217;s always winners and  losers in any market, but right now the idea that lower gasoline prices is going to put more cash in workers&#8217; pockets and give consumer spending  and the economy a boost doesn&#8217;t seem to cushion the blow for stock  market investors,” wrote Chris Rupkey, MUFG’s chief financial economist,  in an email on Sunday evening.</p>



<p>“They want out. Big time. The sky is falling,” he said.</p>



<p>How does all these pan out south of the Tropic of Cancer, for example in the Middle East and South Asia?</p>



<p>&#8220;Despite nation states, we continue to live in one world, inseparable in more than one ways,&#8221; says Syed who regularly contributes to Toronto&#8217;s Globe and Mail, The Saudi Gazette, BBC and Dawn. </p>



<p>Analysts are also nervously eyeing U.S. shale producers, which are 
expected to suffer as cheap oil makes it unprofitable to churn out more 
supply. Most have financed expansion via debt, fueled by cheap credit.</p>



<p>“U.S.  shale production is capital intensive, and debt servicing made for high  fixed costs,” noted Marc Chandler, managing director at Bannockburn  Global Forex. “Even before the latest shocks, shale producers were  struggling.”</p>



<p>For over three years, President Vladimir Putin had kept Russia inside the OPEC+ coalition. The deal also aided America’s shale industry but had never been popular with many in the Russian oil industry.</p>



<p>“The Kremlin has decided to sacrifice OPEC+ to stop U.S. shale producers and punish the U.S. for messing with Nord Stream 2,” <a href="https://www.bloomberg.com/news/articles/2020-03-07/putin-dumps-mbs-to-start-a-war-on-america-s-shale-oil-industry">said</a> Alexander Dynkin, president of the Institute of World Economy and International Relations in Moscow, a state-run think tank. “Of course, to upset Saudi Arabia could be a risky thing, but this is Russia’s strategy at the moment – flexible geometry of interests.”</p>



<p> </p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://despardes.com/oil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move/" data-a2a-title="Oil Crashes, Stocks Crater on Coronavirus, Crude War Fears, Putin’s ‘Shale’ Move"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fdespardes.com%2Foil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move%2F&amp;linkname=Oil%20Crashes%2C%20Stocks%20Crater%20on%20Coronavirus%2C%20Crude%20War%20Fears%2C%20Putin%E2%80%99s%20%E2%80%98Shale%E2%80%99%20Move" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fdespardes.com%2Foil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move%2F&amp;linkname=Oil%20Crashes%2C%20Stocks%20Crater%20on%20Coronavirus%2C%20Crude%20War%20Fears%2C%20Putin%E2%80%99s%20%E2%80%98Shale%E2%80%99%20Move" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=http%3A%2F%2Fdespardes.com%2Foil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move%2F&amp;linkname=Oil%20Crashes%2C%20Stocks%20Crater%20on%20Coronavirus%2C%20Crude%20War%20Fears%2C%20Putin%E2%80%99s%20%E2%80%98Shale%E2%80%99%20Move" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fdespardes.com%2Foil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move%2F&amp;linkname=Oil%20Crashes%2C%20Stocks%20Crater%20on%20Coronavirus%2C%20Crude%20War%20Fears%2C%20Putin%E2%80%99s%20%E2%80%98Shale%E2%80%99%20Move" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_linkedin" href="https://www.addtoany.com/add_to/linkedin?linkurl=http%3A%2F%2Fdespardes.com%2Foil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move%2F&amp;linkname=Oil%20Crashes%2C%20Stocks%20Crater%20on%20Coronavirus%2C%20Crude%20War%20Fears%2C%20Putin%E2%80%99s%20%E2%80%98Shale%E2%80%99%20Move" title="LinkedIn" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_print" href="https://www.addtoany.com/add_to/print?linkurl=http%3A%2F%2Fdespardes.com%2Foil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move%2F&amp;linkname=Oil%20Crashes%2C%20Stocks%20Crater%20on%20Coronavirus%2C%20Crude%20War%20Fears%2C%20Putin%E2%80%99s%20%E2%80%98Shale%E2%80%99%20Move" title="Print" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_skype" href="https://www.addtoany.com/add_to/skype?linkurl=http%3A%2F%2Fdespardes.com%2Foil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move%2F&amp;linkname=Oil%20Crashes%2C%20Stocks%20Crater%20on%20Coronavirus%2C%20Crude%20War%20Fears%2C%20Putin%E2%80%99s%20%E2%80%98Shale%E2%80%99%20Move" title="Skype" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div>		</div><!-- entry-content -->

			</div><!-- .post-24543 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://despardes.com/we-were-deported-from-u-s-to-the-wrong-country/" rel="prev">&#8216;We Were Deported From U.S. to the Wrong Country&#8217;</a></div></div>
	</nav>
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/oil-crashes-stocks-crater-on-coronavirus-crude-war-fears-putins-shale-move/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://despardes.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='24543' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="google_translate_widget-3" class="widget widget_google_translate_widget"><h3 class="widget-title">Translate</h3><div id="google_translate_element"></div></section><section id="categories-3" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="http://despardes.com" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="29">Arts&nbsp;&nbsp;(16)</option>
	<option class="level-0" value="22">BE2C2&nbsp;&nbsp;(54)</option>
	<option class="level-0" value="32">Business&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24">Insight&nbsp;&nbsp;(207)</option>
	<option class="level-0" value="25">Latest&nbsp;&nbsp;(187)</option>
	<option class="level-0" value="21">Middle East&nbsp;&nbsp;(103)</option>
	<option class="level-0" value="26">NewsBytes&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="28">NOI&nbsp;&nbsp;(61)</option>
	<option class="level-0" value="20">Pakistan&nbsp;&nbsp;(329)</option>
	<option class="level-0" value="27">Region&nbsp;&nbsp;(117)</option>
	<option class="level-0" value="23">So Asia&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="1">Uncategorized&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="31">Urdu&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="19">USA&nbsp;&nbsp;(114)</option>
	<option class="level-0" value="18">World&nbsp;&nbsp;(102)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section><section id="media_image-5" class="widget widget_media_image"><h3 class="widget-title">NOI: Home &#038; Abroad</h3><a href="http://despardes.com/noi"><img width="450" height="203" src="https://i1.wp.com/despardes.com/wp-content/uploads/2019/12/NOI-ADVT-2.jpg?fit=450%2C203" class="image wp-image-20163  attachment-full size-full jetpack-lazy-image" alt="Click here" style="max-width: 100%; height: auto;" title="NOI: Home &amp; Abroad" data-lazy-srcset="https://i1.wp.com/despardes.com/wp-content/uploads/2019/12/NOI-ADVT-2.jpg?w=450 450w, https://i1.wp.com/despardes.com/wp-content/uploads/2019/12/NOI-ADVT-2.jpg?resize=300%2C135 300w, https://i1.wp.com/despardes.com/wp-content/uploads/2019/12/NOI-ADVT-2.jpg?resize=200%2C90 200w" data-lazy-sizes="(max-width: 450px) 100vw, 450px" data-lazy-src="https://i1.wp.com/despardes.com/wp-content/uploads/2019/12/NOI-ADVT-2.jpg?fit=450%2C203&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">Arts</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://despardes.com/this-week-march-2020-alternative-to-breaking-news-reports/" class="post-img" style="background-image: url('https://i1.wp.com/despardes.com/wp-content/uploads/2019/12/confused-emoji-big.jpg?fit=640%2C360');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://despardes.com/category/arts/" rel="category tag">Arts</a> <a href="http://despardes.com/category/insight/" rel="category tag">Insight</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://despardes.com/this-week-march-2020-alternative-to-breaking-news-reports/">THIS WEEK of March 2020: Alternative to Breaking News, Reports</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://despardes.com/this-week-march-2020-alternative-to-breaking-news-reports/" title="THIS WEEK of March 2020: Alternative to Breaking News, Reports">March 8, 2020</a> </div> <div class="by-author vcard author"><a href="http://despardes.com/author/dp2019/">dp2019</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://despardes.com/us-envoy-visits-charming-pakistan-show-at-lahore-art-council-urges-people-to-people-contact-to-improve-bilateral-ties/" class="post-img" style="background-image: url('https://i1.wp.com/despardes.com/wp-content/uploads/2020/01/us-envoy-lac.jpg?fit=652%2C360');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://despardes.com/category/arts/" rel="category tag">Arts</a> <a href="http://despardes.com/category/pakistan/" rel="category tag">Pakistan</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://despardes.com/us-envoy-visits-charming-pakistan-show-at-lahore-art-council-urges-people-to-people-contact-to-improve-bilateral-ties/">US Envoy Visits &#8216;Charming Pakistan&#8217; Show at Lahore Art Council, Urges People-to-People Contact to Improve Bilateral Ties</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://despardes.com/us-envoy-visits-charming-pakistan-show-at-lahore-art-council-urges-people-to-people-contact-to-improve-bilateral-ties/" title="US Envoy Visits &#8216;Charming Pakistan&#8217; Show at Lahore Art Council, Urges People-to-People Contact to Improve Bilateral Ties">January 31, 2020</a> </div> <div class="by-author vcard author"><a href="http://despardes.com/author/dp2019/">dp2019</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://despardes.com/apes-non-human-person-find-peace-through-painting-in-florida-retirement-center/" class="post-img" style="background-image: url('https://i2.wp.com/despardes.com/wp-content/uploads/2020/01/ape-art-640-1.jpg?fit=640%2C475');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://despardes.com/category/arts/" rel="category tag">Arts</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://despardes.com/apes-non-human-person-find-peace-through-painting-in-florida-retirement-center/">Apes (&#8216;Non-Human Person&#8217;) Find Peace Through Painting in Florida Retirement Center</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://despardes.com/apes-non-human-person-find-peace-through-painting-in-florida-retirement-center/" title="Apes (&#8216;Non-Human Person&#8217;) Find Peace Through Painting in Florida Retirement Center">January 29, 2020</a> </div> <div class="by-author vcard author"><a href="http://despardes.com/author/dp2019/">dp2019</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="http://despardes.com/situation-in-india-sweetest-song-tell-of-saddest-thought-video/" class="post-img" style="background-image: url('https://i0.wp.com/despardes.com/wp-content/uploads/2020/01/india-z-song.jpg?fit=640%2C356');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="http://despardes.com/category/arts/" rel="category tag">Arts</a> <a href="http://despardes.com/category/so-asia/" rel="category tag">So Asia</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="http://despardes.com/situation-in-india-sweetest-song-tell-of-saddest-thought-video/">SITUATION in INDIA: Sweetest Song Tell of Saddest Thought (Video)</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="http://despardes.com/situation-in-india-sweetest-song-tell-of-saddest-thought-video/" title="SITUATION in INDIA: Sweetest Song Tell of Saddest Thought (Video)">January 29, 2020</a> </div> <div class="by-author vcard author"><a href="http://despardes.com/author/dp2019/">dp2019</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
				<div class="site-info">
			<div class="container">
				<div class="row">
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2020 <a href="http://despardes.com/" title="" ></a>						</div>
						<div class="author-link">Theme by: <a href="https://www.themehorse.com" target="_blank" title="Theme Horse" >Theme Horse</a></div><div class="wp-link">Proudly Powered by: <a href="https://wordpress.org/" target="_blank" title="WordPress">WordPress</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

	<div style="display:none">
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='http://despardes.com/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://despardes.com/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='http://despardes.com/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://despardes.com/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://despardes.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='http://despardes.com/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.3.2'></script>
<script type='text/javascript' src='http://despardes.com/wp-content/themes/newscard/assets/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"en_US","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'161844748',post:'24543',tz:'-4',srv:'despardes.com'} ]);
	_stq.push([ 'clickTrackerInit', '161844748', '24543' ]);
</script>

</body>
</html>


<!-- Cache Enabler by KeyCDN @ 09.03.2020 01:15:48 (html) -->